Allow to chose conflict fallback version when merging

Last modified by Simon Urli on 2023/03/21

The storage merge API have been improved in order to allow consumers of the API to define what should be the fallback versions to use in case of merging conflicts: by default the version is still the current version element, but it's now also possible to chose the next version element.

Get Connected